Probleme technique sur le forum

Bonjour tout le monde.
Il arrive que des personnes me contactent en MP.
Depuis quelques temps, quand je clique sur le bouton "action" pour rédiger ma réponse, au lieu de la rubrique " répondre", je n'ai que deux choix: " supprimer la discussion" et " marquer comme non lue"...
Je ne peux donc techniquement pas répondre en l'absence d'option "repondre"... 
Je présente donc mes excuses a ceux et celles qui m'ont envoyé des messages pour mes non-réponses indépendantes de ma volonté...
Quelqu'un parmi les participants ou les administrateurs du forum pourrait il me dire pourquoi il m'est impossible d'accéder a l'option " répondre" après avoir lu les messages.
Merci pour vos lumières...

Tes boîtes de messagerie sont peut-être saturées. Si c'est cela, soit tu tries par le vide pour faire de la place, soit un admin augmentera la capacité de ta messagerie, mais ça j'en doute !

Moi j’ai toujours les 4 choix soit en plus :
Répondre
Bloquer

Bonjour à tous,

@ Makai, toujours le même problème ?

Possible que le membre ait supprimé le fil de discussion dans sa messagerie privée...

Sous le bouton action, vous devriez normalement trouver 3 options :

Marquer comme non lue
Supprimer la discussion
Bloquer cet utilisateur

Pour répondre à un message, il suffit d'ouvrir le message, de composer votre réponse dans l'espace prévue à cet effet et de cliquer sur "Envoyer".

Si votre messagerie ne fonctionne toujours pas correctement, n'hésitez pas à nous envoyer un mail ici : https://www.expat.com/fr/contact.html


Bonne continuation,
Bhavna

Possible en effet que le problème vienne de l'expediteur du message...En tous cas, comme cette situation s'est reproduite plusieurs fois récemment, en provenance d'auteurs différents, elle m'a donc paru anormale...mais bon, la Terre continue quand même de tourner😀...

Je rencontre ce problème aussi : impossible de répondre à un message. Ma réponse apparaît comme un nouveau post ...

Nouvelle discussion